Terminvereinbarung - Webportal:
Der externe Agent, kann seine Zeiten im Webportal nicht verändern.
Beschreibung:
Interner Zugriff:
Der Zugriff auf das Webportal sowie das Ändern von Zeiten funktioniert.
Externer Zugriff:
Der Zugriff auf das Webportal funktioniert, jedoch können die Zeiten nicht geändert werden (Änderungen funktionieren nicht).
Ursache:
Die Ursache liegt sehr wahrscheinlich an den Einstellungen der Firewall bzw. den IPS-Regeln (Intrusion Prevention Systems).
Lösung:
Die Einstellungen der Firewall sowie der IPS-Regeln (falls vorhanden) überprüfen und anpassen.