Outlook 2016 - Fehler: Das Betriebssystem ist momentan nicht zum Ausführen dieser Anwendung konfiguriert.

Peter Brandt [Grutzeck Software GmbH]
22.02.2016 11:13

Beschreibung:
Beim Versuch ein Outlook Hilfsmittel aus AG-VIP SQL heraus zu verwenden, tritt folgender Fehler in Outlook 2016 auf:

"Das Betriebssystem ist momentan nicht zum Ausführen dieser Anwendung konfiguriert."

OLMAPI32.DLL

 

 

AG-VIP SQL stürzt nach bestätigen der Meldung ab.

 

Ursache:
Das Outlook 2016 Modul "OLMAPI32.DLL" verursacht diesen Fehler.

 

Lösung:
Einsatz von AG-VIP SQL mit mindestens der Version 1.43.005.675 (empfohlen)
oder eine ältere Version von Outlook einsetzen.

Durchschnittliche Bewertung: 1.25 (4 Abstimmungen)

Kommentieren nicht möglich