Grutzeck-Software: Knowledgebase News

log4j Schwachstelle CVE-2021-44228

Keine AG-VIP SQL Komponente, die von uns ausgeliefert wird benutzt Java.
Entsprechend ist auch log4j kein Bestandteil von einem unserer Produkte.

Unsere Software ist durch die Schwachstelle CVE-2021-44228  nicht betroffen.

Letzte Änderung: 14.12.2021 08:21
Verfasser: Martin Richter [Grutzeck Software GmbH]

Kommentieren nicht möglich

Chuck Norris has counted to infinity. Twice.